Gurobify

A GAP interface to Gurobi Optimizer.

Version 1.1.1

This project is maintained by Jesse Lansdown

GAP Package Gurobify

The current version of this package is version 1.1.1. For more information, please refer to the package manual in either pdf format or html format. There is also a README file.

Dependencies

This package requires Gurobi version >= 7.0 and GAP version >= 4.8

The following other GAP packages are needed:

Author

Jesse Lansdown

Feedback

For bug reports, feature requests and suggestions, please use the issue tracker.

Other

Interested in an older version? Look here.